Changeset 57:0e0f8c1973d7 in stamper


Ignore:
Timestamp:
Nov 8, 2014, 7:37:39 PM (6 years ago)
Author:
Borja Lopez <borja@…>
Branch:
default
Phase:
public
Message:

Removed typo mentioning Mailjam instead of Stamper in the INSTALL docs

File:
1 edited

Legend:

Unmodified
Added
Removed
  • INSTALL

    r4 r57  
    99So far, the only dependency you will need in order to run stamper is Python [1]_
    1010
    11 Mailjam has been tested with python *2.7.x*, but it should work with versions
     11Stamper has been tested with python *2.7.x*, but it should work with versions
    1212*2.6.x* too.
    1313
Note: See TracChangeset for help on using the changeset viewer.